MetaQuotes Software hat angekündigt, dass alte Versionen von MetaTrader 4 ab dem 1. März 2019 nicht mehr unterstützt werden.

Sehr geehrte Kunden,

bitte beachten Sie, dass MetaQuotes Software (Hersteller der Handelsterminals MetaTrader 4 und MetaTrader 5) ab dem 1. März 2019 die Desktop-Versionen von MetaTrader 4 (älter als Version 1118) und die Android-Terminals MetaTrader 4 (älter als Version 1104) nicht mehr unterstützt.

Die Terminals dieser älteren Versionen können ab dem genannten Zeitpunkt nicht mehr mit den Handelsservern verbunden werden. Damit Ihr Trading nicht unterbrochen wird, empfehlen wir Ihnen, die neueste Version von MetaTrader 4 zu installieren. Sie finden sie auf der Website von LiteForex unter diesem Link. Bitte beachten Sie, dass die neuesten Versionen mit dem Betriebssystem Windows 7 (oder älter) nicht funktionieren.

Alternativ können Sie auch die Browser-Version für Ihren Handel nutzen. Das Handelsterminal von LiteForex finden Sie im Kundenbereich.

Mit freundlichen Grüßen

LiteForex

Einstellung der Unterstützung alter Versionen von MetaTrader 4
Handel starten
Folgen Sie uns in den sozialen Netzwerken!
Live-Chat
Feedback hinterlassen